実行環境が要件を満たしていません

WordPress 5.0.2 は MySQL 5.0 以降を必要とするため、インストールを実行できません。現在稼働しているバージョンは 3.23.59 です。